Megajet 333 неразборчивая речь при приеме (бульканье) в обоих режимах

Тема в разделе "Ремонт и доработки оборудования связи", создана пользователем Славун, 29.06.19.

  1. Славун
    Оффлайн

    Славун Читатель

    Регистрация:
    29.06.19
    Сообщения:
    3
    Адрес:
    Донецк пр.Киевский 63б 35
    Добрый день такая проблема мегаджет 333 при приеме в обоих режимах неразборчивая речь (бульканье)
    На передачу работает отлично
    Проверил на неисправность динамик, тангенту с обеих сторон, пропаял угловые соединения,проверил тда 2003 - рабочая
    Куда копать дальше?
     
  2. Леший
    Оффлайн

    Леший Специалист

    Регистрация:
    8.01.16
    Сообщения:
    2.285
    Адрес:
    Серпухов-Протвино
    менять фильтр 2-ой ПЧ
    конечно хорошо бы прогнать покаскадно сигналом с ГСС, но скорее всего причина выше.
     
  3. Бобр
    Оффлайн

    Бобр Бывалый

    Регистрация:
    15.09.17
    Сообщения:
    283
    Для начала убедиться, что станция в частоте. За последнюю неделю уже третий случай, когда не замечают того, что станция в нулях стоит. Про "нет приема-передачи" при включении другой сетки я уж вообще молчу - каждый день такие кадры проявляются
    ЗЫ Если не понимаете, о чем я тут - фото дисплея включенной станции сюда опубликуйте.
     
    rush нравится это.
  4. Леший
    Оффлайн

    Леший Специалист

    Регистрация:
    8.01.16
    Сообщения:
    2.285
    Адрес:
    Серпухов-Протвино
    все же скорее всего на частоте раз передача отлично.
    но соглашусь нужно начинать с общей диагностики и проверять все доступные параметры, часто этого достаточно для ремонта.
    Вообще уже 100500 раз писали, чтобы не растить в нас экстрасенсов, указывайте все подробно, в том числе и то, чем располагает мастер(приборы, инструменты, опыт)
     
  5. Бобр
    Оффлайн

    Бобр Бывалый

    Регистрация:
    15.09.17
    Сообщения:
    283
    Леший, если уж один товарищ с многолетним опытом работы мне на этой неделе позвонил с точно таким же вопросом, и выяснилось, что станция банально стоит в "нулях" - о чем мы говорим? Бывает, клинит мозги, лезешь в дебри, а элементарное не замечаешь. У меня такое тоже бывает.
     
  6. Леший
    Оффлайн

    Леший Специалист

    Регистрация:
    8.01.16
    Сообщения:
    2.285
    Адрес:
    Серпухов-Протвино
    да бывает, у всех, я не исключение.
     
  7. Славун
    Оффлайн

    Славун Читатель

    Регистрация:
    29.06.19
    Сообщения:
    3
    Адрес:
    Донецк пр.Киевский 63б 35
    Спасибо Леший действительно сдох фильтр заменил его и все пошло
    --- Добавлено новое сообщение, 29.06.19, Сообщение создано: 29.06.19 ---
    Спасибо всем дествительно фильтр сдох скорее бракованный станции отроду два месяца
    Заменил прогнал все работает
     
  8. Бобр
    Оффлайн

    Бобр Бывалый

    Регистрация:
    15.09.17
    Сообщения:
    283
    Удивительно это. Я за последние 3 года фильтры менял только на Президентах UNIDEN
     
  9. Славун
    Оффлайн

    Славун Читатель

    Регистрация:
    29.06.19
    Сообщения:
    3
    Адрес:
    Донецк пр.Киевский 63б 35
    Видать и до мегаджетов эта болячка добралась
     
  10. Леший
    Оффлайн

    Леший Специалист

    Регистрация:
    8.01.16
    Сообщения:
    2.285
    Адрес:
    Серпухов-Протвино
    я на аналах китайских встречал, даже в Езах это есть, так что не все так однозначно.
    где то это изначально говно, где то конструктивно косячат.
     
  11. Бобр
    Оффлайн

    Бобр Бывалый

    Регистрация:
    15.09.17
    Сообщения:
    283
    Yaesu поголовно этим болеют.
    В UNIDEN выходной вывод находится под постоянным напряжением, и рано или поздно уходит в утечку и запирает УПЧ. В правильных аппаратах напряжение на всех ногах фильтра по постоянке одинаковое. Но в YAESU/VERTEX они все равно дохнут почему-то. Кстати, надо схемы глянуть, может там фильтры тоже под напряжением?